Drupal sites vulnerable to double-extension attacks

The 90s referred to as. They would like their vulnerability again.

Leave a Reply

Your email address will not be published. Required fields are marked *